FreeBSD に openssl SA2017年01月15日 14時19分31秒

2017 年の FreeBSD Security Advisory の一番目は FreeBSD-SA-17:01.openssh

OpenSSH の複数の脆弱性。全てのバージョンが対象となっているが、昨年末で、幾つかサポートの対象から外れたリリースがあるので、11.0-RELEASE と 10.3-RELEASE にのみ修正が発行。

コメント

コメントをどうぞ

※メールアドレスとURLの入力は必須ではありません。 入力されたメールアドレスは記事に反映されず、ブログの管理者のみが参照できます。

※なお、送られたコメントはブログの管理者が確認するまで公開されません。

名前:
メールアドレス:
URL:
コメント:

トラックバック

このエントリのトラックバックURL: http://uyota.asablo.jp/blog/2017/01/15/8324667/tb

※なお、送られたトラックバックはブログの管理者が確認するまで公開されません。