Google の Admob から古い SDK を更新するように連絡がきている2016年09月20日 14時11分12秒

Android の Admob SDK で 古いバージョンを使っている場合は、新しいバージョンへ更新が必要だとのこと。十月十七日に古いバージョンのサポートが切られる。

古いバージョンの最新が 6.4.1 で、新しいバージョンの最古が 4.0。ライブラリの名前が変わったのだろうか。もう少し良く見なくては。